5 Dicas para se proteger contra o Heartbleed

A vulnerabilidade descoberta no OpenSSL, introduzida em 2011, e que afeta todas as versões do SSL e do TLS desde então, é tão grave que é preciso reagir assumindo que seus sistemas foram comprometidos. Para que a vulnerabilidade seja então corrigida de forma segura, é...

Falha grave do OpenSSL compromete a segurança do HTTPS

Pesquisadores do Google divulgaram ontem uma falha gravíssima no OpenSSL, identificada como CVE-2014-0160, o bug, também conhecido como Heartbleed, permite que criminosos compreendam as informações encriptadas por meio do OpenSSL. Outro problema é que, explorar essa...